通达信钱满仓指标公式

云财情   2023-01-19 10:52:19   阅读(126)

通达信钱满仓指标公式 X_1:=AMOUNT;
X_2:=1.9;
X_3:=vol/REF(VOL,1)>1.97;
X_4:=CLOSE>OPEN;
X_5:=ma(CLOSE,12)>MA(CLOSE,26);
X_6:=CLOSE/REF(CLOSE,1)>1.09465;
金满仓:REF(X_1,1)<=X_1*X_2 AND X_3 AND X_4 AND X_5 AND X_6,COLORBROWN;
stIckLINE(金满仓,2.5,3.5,3,0),COLORWHITE;
STICKLINE(金满仓,0,3,7,0),COLORRED;
STICKLINE(金满仓,0,1.5,10,0),COLORYELLOW;
DRAWTEXT(金满仓,3,'钱满仓'),COLORGREEN;

关键词:
免责声明:本文来自互联网,本站所有信息(包括但不限于文字、视频、音频、数据及图表),不保证该信息的准确性、真实性、完整性、有效性、及时性、原创性等,版权归属于原作者,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。云财情网站发布此文目的在于促进信息交流,不存在盈利性目的,此文观点与本站立场无关,不承担任何责任。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。侵权及不实信息举报邮箱至:amarlboro@yeah.net。